MotoNews.plWitaj w MotoNews.pl | zaloguj się  
Motoryzacja bliżej Ciebie 
Samochody, motoryzacja, opinie

Abarth  Alfa Romeo  Aston Martin  Audi  Bentley  BMW  Bugatti  Cadillac  Chevrolet  Chrysler  Citroen  Dacia  Dodge  Ferrari  Fiat  Ford
Honda  Hyundai  Infiniti  Jaguar  Jeep  Kia  Lamborghini  Lancia  Land Rover  Lexus  Lotus  Maserati  Mazda  McLaren  Mercedes-Benz  Mini
Mitsubishi  Nissan  Opel  Pagani  Peugeot  Porsche  Renault  Seat  Skoda  Smart  SsangYong  Subaru  Suzuki  Toyota  Volkswagen  Volvo
forum klubowedołącz do klubulista klubowiczównasze samochodyclub assistance
 
 Zacznij nowy temat  Temat został zamknięty

Akumulator mi nie laduje sie

 Moderowane przez: GSI
 Forum » Opel Klub Polska » Akumulator mi nie laduje sie
 « Starszy wątek | Nowszy wątek »
Szukaj na forum: 
 
  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor
 Akumulator mi nie laduje sie 
szmigiel_GSi

astra GSi
wrocław



 2006-03-16 16:58:40^

mialem mala stluczke i teraz wogle mi alternator nie laduje akumulatora pali sie wykrzyknik i czerwony akumulator na desce co mam zrobic pasek jest naciagniety ok

sprawdzalem amperki i jak dodaje gaz to mi volty nie rosna czyli alternator wcale nie laduje nic a nic

2006-04-12 20:02
   
linki sponsorowane
 2014-09-20 03:09:59



2014-09-20 03:09 
Paladinus

Opel CorsA
Łódź - Ruda Pabianicka



 2006-03-16 18:43:50^

Po pierwsze, że napięcie nie rośnie przy dodawaniu gazu nie znaczy że nie ładuje. Przede wszystkim powinna być różnica napięcia przy włączonym i zgaszonym silniku. Kable rpzy alternatorze pewnie już sprawdziłeś. Jeśli masz alterek Boscha to wyjmij szczotkotrzymacz (taki romb z kółeczkiem z tyłu alternatora) może szczotki się zawiesiły, albo były już krótkie i im się poprzesuwało.
Jesli masz alternator Delco... to posprawdzać jeszcze raz wszystkie kable i styki przy nim. Jak nie one to chyba najtaniej wymienić cały alterek. Oprócz tego sprawdź masę silnika; powinien być połączony z budą taką metalową plecionką. (ew. grubym kablem).

2008-10-14 14:46
   
campino

Kadett E caravan
Warszawa



 2006-03-16 20:24:34^

tak jak Paladinus pisał możliwe że szczotki się zawiesiły( albo skończyły ) możliwe też że jesli miałeś słabe łożyska to przy udeżeniu( niewiem jak mocne było) szczotki/ka mogły poprostu ułamać się szczegulnie jeśli były grafitowe. Kolejna opcja : Mógł się przerwać taki mały kabelek ktury łączy pierścienie na wałku. Jest jeszcze wiele innych opcji.Jednym słowem jeśli sie na tym nie znasz to lepiej albo kup nowy alternator albo oddaj swój do regeneracji Jeszcze jedno : Nawet jesli silnik ma dobrą mase to nie znaczy że alternator też.Czasem trzeba dorabiac mase bezposrednio z alternatora do silnika.

[ wiadomość edytowana przez: campino dnia 2006-03-16 20:33:03 ]

2007-11-22 11:12
   
Paladinus

Opel CorsA
Łódź - Ruda Pabianicka



 2006-03-16 20:42:46^

Załozyłem, że masa z alternatora do silnika jest na tyle widoczna, że została sprawdzona. A to niez awsze to jest kablem zrobione?

2008-10-14 14:46
   
campino

Kadett E caravan
Warszawa



 2006-03-16 21:08:55^

nie no generalnie to zawsze jest to kabel ale czasami ten kabel z różnych przyczyn nie wystarcza

2007-11-22 11:12
   
 Forum » Opel Klub Polska » Akumulator mi nie laduje sie
 « Starszy wątek | Nowszy wątek »

strona głównaredakcjaforum samochodowekontakt z namireklama


wiadomości motoryzacyjne - cennik nowych samochodów - autogaleria - opinie o samochodach
Copyright © 1999-2014 MotoNews.pl
Warunki korzystania z serwisu