MotoNews.plrejestracja | zaloguj się 
Motoryzacja bliżej Ciebie 
Samochody, motoryzacja, opinie
forum klubowedołącz do klubulista klubowiczównasze samochodyclub assistance
 
 Zacznij nowy temat  Dodaj odpowiedź w tym wątku

Odpala po odłączeniu przepływomierza

 Moderowane przez: Karolyna, Kleszczak, kylo32, michno45, retki, zsmarti
 Forum » Ford Escort FanKlub » Odpala po odłączeniu przepływomi ...
 « Starszy wątek | Nowszy wątek »
Szukaj na forum: 
 
  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor
 Odpala po odłączeniu przepływomierza 
wrzeszyk

Ford Escort 1,6 16V ...
bydgoszcz



 2007-10-16 09:43:25^

silnik odpala po odłączeniu przepływomierza, pracuje równo czy sie podłączy przepływomierz czy też nie, dużo pali na sekwencji ( około 13 litrów w mieście), dziwne no nie? nie wiem co mam zrobić, w serwisach od razu kasują za podłączenie do kompa, miesiąc temu był podłączany bo szarpał, ale tego nie wykrył komputer, proszę o pomoc//// 1,6 16v gaz sekwencyjny

2010-12-27 21:21
   



MARCINZ

ford escort
Rumia



 2007-10-16 11:02:13^

No z tym paleniem tyle w mieście to bym nie przesadzał bo to raczej norma te 13 litrów,musisz policzyć stanie w korkach,co chwile stoisz na światłach i ruszasz a wtedy więcej ci pali. Ja mam silnik 1,8 16V i spalanie w mieście na tym samym poziomie, a oba silniki spalanie mają na podobnym poziomie. Za to na trasie schodzę nawet do 9,5 l /100 km. Więc moja rada taka bujnij się gdzieś za miasto z pełnym zbiornikiem gazu przejedź parę kilometrów,dotankuj do pełna i policz sobie ile spalasz za miastem. Jeżeli będzie dużo to przyczyny mogą być rożne - od złej regulacji do walniętej sondy Lambda.

2008-06-30 22:55
   
RavenMOH

Ford Mondeo ST200
Bydgoszcz



 2007-10-16 11:36:52^

Co w tym dziwnego ze odpala na odpietym przeplywomierzu? To normalka, z podpietym czy tez nie i tak bedzie odpalal. Moj 1,6 16v pali w miescie 12L i jestem nawet zadowolony, tyle ze ja wiecej stoje w korkach niz jade.

2014-04-26 23:25
   
pytlar
Sympatyk FEFK

Aktywny na forum 3588 dni
32 zawory pod maską ...
Prabuty



 2007-10-16 11:57:38^

ja ostatnio robilem rozrusznik i zapomnialem podlaczyc przeplywke:] odziwo zadnej roznicy nie bylo tylko mial nizsze obroty niz zwykle, ale nieznacznie i palila sie jedna kontrolka:] a tak pozatym zadnej roznicy ani problemow:] a co do spalania... ja tam bym na takie nie narzekal za bardzo dla mnie to nie problem takie w trasie miec jak ty masz w miescie;]

2014-12-22 14:34
   
wrzeszyk

Ford Escort 1,6 16V ...
bydgoszcz



 2007-10-16 21:33:36^

dzięki, podbudowaliście mnie duchowo, ulżyło mi, ale ci goście co na tym forum http://motonews.pl/forum/?op=fvt&t=182743&c=45&hq=ile+pali&f=20 wypisują, że 1,6 16V pali im w cyklu mieszanym 8,2 litra , inny pisze ze poniżej 10 litrów z klimą w mieście TO MNIE NORMALNIE OSŁABIAJĄ

2010-12-27 21:21
   
wrzeszyk

Ford Escort 1,6 16V ...
bydgoszcz



 2007-10-16 21:35:08^

a z tym przepływomierzem to gazownik mi nagadał, że pewnie dlatego ze nie ma reakcji po odłączeniu wtyczki więcej pali, on tez mi kituje, co za rzemieślnicy

2010-12-27 21:21
   
Kamil_K
Sympatyk FEFK

Alfa 147
Rogów k/Koluszek



 2008-04-25 22:42:02^

odkopie temat,
u mnie jak odepnę pzreplywke to zero reakcji silnika, chodzi tak samo z podpiętym i odpiętym, zero różnicy, nawet po resecie...

czy to walnięty przepływomierz ????
czy będzie pasował od wersji 130KM ????

2014-09-16 20:47
   
kcprski
Sympatyk FEFK

NCC-1701-E
Gdynia



 2008-04-25 22:56:13^

Kamil:

Odłącz na chwilę rurę razem z przepływomierzem na chodzącym silniku (od strony przepływki, odepnij dwa zaczepy i unieś ją do góry).
Dmuchnij (z wyczuciem) w miejsce, gdzie jest "gorący drut", czyli w ten mały otworek. Silnik powinien się zakrztusić, albo przynajmniej wyraźnie zafalować.
Zero reakcji = padnięta przepływka.
Tylko pamiętaj, że auto będzie brać powietrze z pominięciem filtra.

Jeśli nie pije za dużo i nie kopci, nie szarpie itp., nie czuć niedopalonej benzyny w spalinach, to wszystko jest ok.
Możesz spróbować go wyczyścić w/g instrukcji, jak się bardzo uprzesz (u mnie np. niewiele to dało).

2014-05-22 13:44
   
Piotrek1985

FORD ESCORT
Warszawa



 2008-04-25 23:00:51^

nie ma rzadnej reakcji po odlaczeniu MAFA bo PCM daje sobie teoretyczne wartosci zastepcze.

 
   



Kamil_K
Sympatyk FEFK

Alfa 147
Rogów k/Koluszek



 2008-04-25 23:01:27^

ok jutro zrobie ten test, a czyszczony już był.... te oporniki na drucikach sie ruszają ....



[ wiadomość edytowana przez: Kamil_K dnia 2008-04-25 23:02:09 ]

2014-09-16 20:47
   
Kamil_K
Sympatyk FEFK

Alfa 147
Rogów k/Koluszek



 2008-04-26 20:36:09^

zrobiłem test, jak sie dmuchnie to przygasa, wiec chyba dobry ....

2014-09-16 20:47
   
kcprski
Sympatyk FEFK

NCC-1701-E
Gdynia



 2008-04-26 21:09:52^

To znaczy, że jakiś sygnał daje.
Jeśli spalanie jest w normie i konie są na miejscu, zostawiłbym ten temat.

2014-05-22 13:44
   
Kamil_K
Sympatyk FEFK

Alfa 147
Rogów k/Koluszek



 2008-04-26 21:16:33^

spalanie około 11-11,5 L gazu na 100km

ale jest problem w czasie jazy jak sie pości pedał gazu, poszarpuje samochodem....

2014-09-16 20:47
   
radekbox
Sympatyk FEFK

Aktywny na forum 3061 dni
escort ??? 16V
ok. Zielona Góra



 2008-04-26 21:34:13^

moze sonda zle reguluje lub za wolno mieszanka

-----------------
POZDRAWIAM;)

escort revolution

2015-02-28 07:19
   
kcprski
Sympatyk FEFK

NCC-1701-E
Gdynia



 2008-04-27 03:04:05^

Cytat:
2008-04-26 21:16:33, Kamil_K pisze:
spalanie około 11-11,5 L gazu na 100km ale jest problem w czasie jazy jak sie pości pedał gazu, poszarpuje samochodem....


Sprawdziłbym potencjometr przepustnicy. To moje pierwsze skojarzenie.

A sonda nie jest emulowana w czasie jazdy na gazie? (nie bić, nie mam gazu i nie wgłębiałem się w temat)


2014-05-22 13:44
   
Kamil_K
Sympatyk FEFK

Alfa 147
Rogów k/Koluszek



 2008-04-27 09:26:30^

Cytat:
2008-04-27 03:04:05, kcprski pisze:
Sprawdziłbym potencjometr przepustnicy. To moje pierwsze skojarzenie. A sonda nie jest emulowana w czasie jazdy na gazie? (nie bić, nie mam gazu i nie wgłębiałem się w temat)



ja nie mam emulatora sondy !!! sygnał z sondy idzie bezpośrednio do kompa od gazu

2014-09-16 20:47
   
 Forum » Ford Escort FanKlub » Odpala po odłączeniu przepływomi ...
 « Starszy wątek | Nowszy wątek »

strona głównaredakcjaforum samochodoweregulaminreklama

wiadomości motoryzacyjne - cennik nowych samochodów - autogaleria - opinie o samochodach
Copyright © 1999-2015 MotoNews.pl
Regulamin i warunki korzystania z serwisu