Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[MkVI] Dławienie silnika 1.6 16 Zetec

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2011-02-28 17:43:01

Witam
Od pewnego czasu mam problem z dławieniem się silnika gdy przekroczę 4000 obrotów, jak również i trudność z odpalaniem (muszę czasem dodać gazu bo nie chce zagadać) rozrusznik kręci prawidłowo
Myślę że to wina przewodów WN, (świece są nowe tj tamtego roczne) ew alternatora
Chciałbym zasięgnąć rady czy dobrze diagnozuje, nie jestem mechanikiem, sam trochę grzebie i nie chciałbym odwalić jakiegoś "babola"
Czy można było by coś jeszcze zrobić dodatkowo aby rozwiązać ten problem?
Pozdrawiam
2018-04-03 15:50
  
 
 2011-02-28 18:00:31

1,czy jest podtlenek lpg,czy sama bena ?
2,kiedy wymieniałeś filtr powietrza ?
3,zerknij czy czyste i ewentualnie przeczyść blaszki na przepływomierzu
4,jakie świece mu dałeś ?
5,sprawdz ich przerwę
6,mogą też być zużyte przewody WN (tak jak piszesz),ale jak nie "świecą " w ciemności i są w miarę miękkie,to bym nie ruszał.


[ wiadomość edytowana przez: przemo2 dnia 2011-02-28 18:00:54 ]
 
 
 
 2011-02-28 18:29:26

Nie ma wtrysku LPG
Filtr powietrza to rzeczywiście nie pamiętam kiedy wymieniałem
Co do świec były wymieniane przez znajomego mechanika przy okazji przekładki na zeteca 98 jakie konkretnie to nie wiem
Jak sprawdzałem w dzień nie było widać nic na przewodach, zaraz to sprawdzę teraz
Dzięki za odpowiedź
2018-04-03 15:50
  
 
 2011-02-28 18:44:21

Zetorki nie chętnie pracują na innych świecach niż ori.Motorcraft.Mówię na moim przykładzie.Były FoMoCo przez 300kilometrów i kupiłem z powrotem Motorcraft Platinum.Silnik ożył.Co do filtra powietrza,to uchyl lekko jego górną część i zobacz czy lepiej odpala i czy się lekko wkręca.Jak tak to filtr do wymiany.No i pisz co zaobserwowałeś.
 
 
 
 2011-02-28 19:48:20

Zabrało to trochę czasu musiałem zmienić miejsce bo ludzie w bloku obok zaczęli przylepiać się do szyb (wydech)
Przewody jednak odpadają nie widać "choinki",
silnik czy z uniesioną pokrywą filtru czy nie, jednak się dławi nadal podczas jazdy.
Nie ma już problemu z odpalaniem, pali od razu podładowałem aku
wcześniej i jak go włożyłem był problem z odpalenie teraz nie ma
zniknął
Próbowałem dostać się do świec niestety klucz made in hipermarket
nie pasuje[sic]
Pozostanie mi jutro na spokojnie sprawidzić filtr i świece...
2018-04-03 15:50