Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[Ogólne] Nie ma iskry, nie zalacza sie pompka...

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2006-02-24 10:30:08

Witam

Jak w temacie, poprostu zwyczajnie jechalem i zgasl...nie ma iskry, nie slychac pompki, a ja nie wiem co sprawdzac po kolei

EDIT:
1,3 mono

[ wiadomość edytowana przez: marckan dnia 2006-02-24 10:30:32 ]

[ wiadomość edytowana przez: thomas77 dnia 2011-09-10 20:23:02 ]
[ powód edycji: poprawa tytułu ]
2008-10-12 22:11
  
 
 2006-02-24 10:33:18

Masz za male napiecie na cewce. Zimny lut na skrzynce bezpiecznikow. Wyjac, przelutowac wszystko, bedzie dzialac.
2013-09-12 20:20
  
 
 2006-02-24 13:26:52

Zgadzam sie z kolgą mala regeneracja skrzynki bezpieczników pomoze jak poszukasz na foum to znajdziesz fotorelacje jak takową regeneracje przeprowadzic powodzenia
2006-06-30 23:33
  
 
 2006-02-24 14:06:07

a masz wogole jakies napiecie ?? zobacz kolo lewej nogi jest plastikowa zaslepka okragla i tam przelacznik zobacz czy wcisniety !!!!!!!!!! moze poprostu wjechales w dziure i wyskoczyl
2006-12-18 23:13
  
 
 2006-02-24 16:15:59

Skrzynke rozebralem polutowalem i wszystko niby jest ok ale iskry nie ma nadal pompka tez nie chodzi...

Co do tego wylacznika to przycisk jest wcisniety

2008-10-12 22:11
  
 
 2006-02-24 16:22:03

Hmmm, dokladne polutowanie skrzynki powinno bylo w 95% pomoc. Moim zdaniem wciaz jest gdzies przerwa.
2013-09-12 20:20
  
 
 2006-02-24 16:23:24

OK pomecze sie jescze jutro ze skrzynka albo zaniose ja do jakiegos elektryka


Jaka jest cena skrzynki do escorta 1,3

[ wiadomość edytowana przez: marckan dnia 2006-02-24 17:48:11 ]
2008-10-12 22:11
  
 
 2011-09-10 14:53:05

Takie małe pytanie bo nasunął mi się wniosek, a chciałbym to potwierdzić.
Załączam na drugą pozycję w stacyjce - pompka nie chodzi, wszystko inne działa. Próbuję zakręcić silnikiem kręci ale nawet po zwarciu przekaźnika i pod pompowaniu paliwa nie odpala. Zawór od gazu działa, ale też nie odpala na gazie. Myślicie że trzeba przelutować skrzynkę? Ostatnio zmieniałem skrzynkę, w starej nie załączała się sama pompka, ale na gazie odpalał tj. była iskra. Na nowej skrzynce to samo tylko dodatkowo brak iskry. Nie chce mi się bez pewności rozkręcać skrzynki, może jest coś innego czego nie sprawdziłem i o czym nie wiem.
2020-04-05 12:24
  
 
 2011-09-10 15:16:53

Jak przycisk wcisnięty,to zostaje skrzyneczka

[ wiadomość edytowana przez: lukirs dnia 2011-09-10 15:19:57 ]
2020-11-13 14:13
  
 
 2011-09-10 17:35:33

klops... :/ idę ją wykręcać, może zrobię.
Przycisku nie mam.
edit: luty wyglądają ok. nie ma żadnych widocznych niepokojących oznak. Tak trochę myślę i się zastanawiam czy to może + ze stacyjki nie dochodzi do przekaźnika ? Bo gdy ręcznie zewrę przekaźnik to pompka chodzi.


[ wiadomość edytowana przez: Maylo dnia 2011-09-10 17:35:52 ]

[ wiadomość edytowana przez: Maylo dnia 2011-09-10 19:33:24 ]
2020-04-05 12:24
  
 
 2011-09-10 22:19:44

skrzynke zawsze warto przelutowac
2015-07-10 00:43
  
 
 2011-09-10 22:30:24

pytanie - czy muszę ją rozpoławiać? Nie bardzo wiem jak to zrobić, tam jest sporo takich pręcików i ciężko je tak rozlutować żeby je wyjąć nie uszkadzając płytki.
2020-04-05 12:24
  
 
 2011-09-10 22:34:01

a ja to robie tak:
rżne te "słupki" (potem zastepuje poltorowka) i robie swoje.
rozwiazanie polecam.
2015-07-10 00:43
  
 
 2011-09-10 22:37:18

Zajefajnie ja to bym pewnie je próbował rozlutować Może bym wpadł na to za jakieś pół roku
Dzięki wielkie
2020-04-05 12:24
  
 
 2011-09-10 22:46:11

szkoda druku. jak juz robic to tak zeby jeszcze z 10 lat bezproblemowo "chodzilo".
taki kolek potrafi byc wlutowany w 4 warstwach i demontaz jest utrudniony.

szanuj druk.
2015-07-10 00:43
  
 
 2011-09-10 22:55:38

Cytat:
2006-02-24 10:30:08, marckan pisze:
Witam Jak w temacie, poprostu zwyczajnie jechalem i zgasl...nie ma iskry, nie slychac pompki, a ja nie wiem co sprawdzac po kolei EDIT: 1,3 mono



Zanim zaczniesz ciąć, lutować i spawać - zorientuj się czy w twoim aucie jest immobilizer ewentualnie inne ustrojstwo powiązane z alarmem które odcina zapłon.


[ wiadomość edytowana przez: Pre100n dnia 2011-09-10 22:55:51 ]
2020-07-16 00:41
  
 
 2011-09-10 22:59:55

Cytat:
2011-09-10 22:55:38, Pre100n pisze:
Zanim zaczniesz ciąć, lutować i spawać - zorientuj się czy w twoim aucie jest immobilizer ewentualnie inne ustrojstwo powiązane z alarmem które odcina zapłon. [ wiadomość edytowana przez: Pre100n dnia 2011-09-10 22:55:51 ]


Nie ma nic takiego.
2020-04-05 12:24