forum klubowedołącz do klubulista klubowiczówauta klubowiczow
  

[MK V] hamulce

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2012-03-20 23:17:06

Witam znow mam problem z moim essim tym razem mam problem z hamulcami ostatnio wymienilem klocki i tarcze przod z tylu szczeki cilinderek i linke recznego noi oczywiscie odpowietrzylem uklad i problem jest taki ze naciskam pedal hamulca do konca a essi dalej sunie taki oznak jak by zaslabo hamowal bo cos hamuje pedal ladnie pieje w gorze i wgl przewody cale bo sprawdzalem... I moje pytanie czy moglo mi siasc serwo pompy hamulcowej ?
2014-05-10 19:56
  
 
 2012-03-21 08:43:55

Cytat:
2012-03-20 23:17:06, sisiek11 pisze:
Witam znow mam problem z moim essim tym razem mam problem z hamulcami ostatnio wymienilem klocki i tarcze przod z tylu szczeki cilinderek i linke recznego noi oczywiscie odpowietrzylem uklad i problem jest taki ze naciskam pedal hamulca do konca a essi dalej sunie taki oznak jak by zaslabo hamowal bo cos hamuje pedal ladnie pieje w gorze i wgl przewody cale bo sprawdzalem... I moje pytanie czy moglo mi siasc serwo pompy hamulcowej ?


Mogło pójść Serwo ale nie koniecznie jak hamował przed wymianą , ręczny działa poprawnie po zabiegu
moja sugestia jeszcze raz rozebrać wyczyścić porządnie zaciski-szczotka druciana na wiertarce i prowadnice klocków czyścić aż będą błyszczeć posmarować pastą miedzianą miejsce styku klocków z zaciskiem, wymienić węże gumowe z przodu lubią zachodzić syfem , porządnie odpowietrz albo nawet wymień cały płyn hamulcowy na nowy jego też się wymienia .
2016-01-15 12:41
  
 
 2012-03-21 09:32:58

Wymiane klockow i tarcz zrobilem idealnie bo nawet moj mechanik sprawdzil po mnie czy dobrze zrobilem bo powiedzial ze musi po mnie sprawdzic bo sie zabije i nie przyjade na praktyki jazma blyszczaly bo na szczorce pnelmatycznej czyscilem prowadniczki tez miedziuche dalem i uklad wczoraj opowietrzylem ale dalej to samo pedal twarde i przy wcisniejcu go essi dalej jedzie musze prawie dwoma nogami hamowac...
2014-05-10 19:56
  
 
 2012-05-04 15:46:58

Witam
Sprawdź ręczny hamulec czy działa. Przypadkiem nie wzrosły ci ostatnio obroty silnika - możliwe że masz nieszczelność na linii kolektor ssący - serwo i stąd taki problem. Co do samego serwa to jeszcze nie słyszałem żeby się komuś uszkodziło ale zawsze musi być ten pierwszy raz - wystarczyłoby sprawdzić czy serwo trzyma podciśnienie czy nie i miałbyś odpowiedź.
Pozdrawiam
2019-01-03 22:55