Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[MKVII 1.3] Kable i pompka

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
1 2»
 Autor 
 2012-08-04 22:03:50

Witam. Mam problem, wymieniałem kable zapłonowe w moim essim 1.3, ponieważ było przebicie, jeszcze wtedy palił normalnie, podniosłem samochód wymieniłem na nowe ale okazało się ze są za krótkie to postanowiłem zmienić na stare i gdy je zmieniłem okazało się ze samochód nie pali, iskra jest. Następnie kupiłem dłuższe kable i świece, gdy wymieniłem okazało sie ze nadal nie pali, sprawdziłem swiece i okazalo sie ze sa suche czyli paliwo nie dochodzi, odkręciłem filtr paliwa, przekręciłem kluczykiem, pompkę słyszałem ale chyba nie zaciąga paliwa, moje pytanie polega na tym, jakim cudem pompka sie zepsuła jeżeli wymiana kabli to była kwestia 15min. Dzieki wielkie za odpowiedz
2016-11-18 22:56
  
 
 2012-08-04 22:08:21

jeśli słyszysz pompkę a paliwa nie podaje to albo jest gdzieś przerwa albo paliwa nie ma...

P.S. Stary wątek usunąłem. Nie musisz zakładać nowego żeby poprawić tytuł. Jak edytujesz swojego pierwszego posta i tam poprawisz to się zmienia w całym temacie.
2018-01-10 07:15
  
 
 2012-08-04 22:12:25

Nie wiedziałem ze tak mozna, przepraszam
Ale wracając do tematu, najlepiej wyjąc bak i sprawdzić? jak slysze pompke to znaczy ze jest sprawna?

[ wiadomość edytowana przez: stefan1307 dnia 2012-08-04 22:13:12 ]
2016-11-18 22:56
  
 
 2012-08-04 22:17:37

Ja bym najpierw dolał kilka litrów paliwa. No chyba, że jesteś pewny, że masz go sporo. Do pompy możesz się dobrać od góry - ściągasz kanapę i wycinasz sobie klapkę do kontroli pompy i przewodów Wygodne rozwiązanie.
2018-01-10 07:15
  
 
 2012-08-04 22:21:40

Wole już wyjąc bak bo jak wytnę dziurę to będzie śmierdziało paliwem albo spalinami, 2 miesiace temu nawet wyciagalem bak to raczej powinno lekko wszystko pójść

[ wiadomość edytowana przez: stefan1307 dnia 2012-08-04 23:12:20 ]
2016-11-18 22:56
  
 
 2012-08-05 08:51:06

odepnij wezyk zasilajacy na listwie wtryskowej wloz go do sloika nastepnie wlaczaj i wylaczaj zaplon(kilka razy)zobaczysz czy cos leci czy nie.
2012-11-21 06:49
  
 
 2012-08-05 13:57:36

cosik nie ponimaju,do wymiany kabli WN podnosiles autko?

-----------------
FEFK #2478 KLUBOWA AWANGARDA
byl Escort MKVII 1,4
byl Focus MKI 1,8 tddi
jest Focus MKII 1,6pb
Dystrybutor Gadżetów
2021-02-15 08:52
  
 
 2012-08-05 19:23:16

Po prostu musiałem od dołu je zakładać bo od gory nie bylo jak reki włozyc
2016-11-18 22:56
  
 
 2012-08-08 15:28:18

Witam. Wczoraj wziąłem sprezarke i przedmuchałem cala pompkę bo z niewiadomych przyczyn w ogolę nie zaciągała paliwa, po tym jakoś zaczęła, nastepnie zauwazylem ze chyba popka za malo paliwa tłoczy, poniewaz po odpaleniu samochod sie dusil a przewodem zwrotnym paliwo do baku nie lecialo. Przy dodawaniu gazu dusil sie i gasł a przewod zwrotny byl czysty ;/ dodaje ze popka na oko byla sprawna i normalnie bylo ja slychac, dzis kupilem uzywana popke na auto zlomie i zobaczymy czy cos sie zmieni, mam pytanko, czy ma roznice to ze np. popka jest z 1.4.1.6 albo 1.8? jezeli mam 1.3 silnik? z gory dzieki i prosze o szybka odpowiedz
2016-11-18 22:56
  
 
 2012-08-11 18:24:29

Witam ponownie. Założyłem pompke ale cos sie stalo znowu. Moze od poczatku zaczne. Gdy jeszcze w baku byla stara pompka paliwa to w srode cos jej odwalilo i przestala pompowac paliwo, wyjalem ja włazylem do baniaczka z paliwem i pompowala paliwo lecz samochod sie zacinal czyli tak jak wczesniej, nastepnie włozylem kupiona popke ktora byla sprawna, dodam ze stara popka byla pod skosem a nowa jest pionowo dlatego tez byl problem z wlozeniem nowej, na sile jakos weszla, zalozylem bak, odpalil poprawnie przejechalem sie z 8km i postawilem, za 2h przychodze okazuje sie ze nie odpala, sprawdzilem okazalo sie ze nie pompuje paliwa, dodam także ze nowa pompka byla od razu z obudowa, kupiłem ja na auto złomie, musialem ja wcisnac na sile bo brakowalo jej 0,5cm i podejrzewam ze smok za bardzo jest przycisniety i nie moze pompowac paliwa. Prosze o wasze odpowiedzi bo moge sie mylic. Pozdrawiam
2016-11-18 22:56
  
 
 2012-08-11 20:36:38

nie pompuje tzn chodzi pompka ale nie pompuje czy wogole nie chodzi?
2012-11-21 06:49
  
 
 2012-08-11 21:33:47

chodzi ale nie pompuje, na poczatku pompowala, przejechalem 8 km, postawilem fure na 2h za 2h wracam fura nie odpala ale pompka dziala tylko ze nie pompuje paliwa
2016-11-18 22:56
  
 
 2012-08-12 11:49:07

wez odepnij wezyk na listwie wloz do sloika i patrz czy pompuje wlaczaj i wylaczaj zaplon.
2012-11-21 06:49
  
 
 2012-08-12 15:48:50

Tak właśnie robiłem 1 razem, teraz bede musial ponownie wyjac i sprawdzac, wydaje mi sie ze cisnienia nie ma, bo jak 3-4 razy zaplon włacze a nastepnie odepne przewod ten co tłoczy paliwo to paliwo sie znajduje a prawidlowo powinno prysnac jezeli jest cisnienie, ja mam 1.3 escorta a w nich popka jest pod kontem a jak kupiłem popke to znajdowała sie w pionie podejrzewam ze od 1.6 essa, i jak wkladalem to 0,5cc zbraklo zeby swobodnie zakrecic denko to ja wcisnalem na sile, moze byc tez tak ze smok jest za bardzo scisniety miedzy bakiem a pompka i nie dochodzi paliwo? aa i jeszcze jedno w tych pompkach od 1.6 przewód tłoczący który odchodzi od pompki do denka jest gumowy i ściśnięty opaskami podobnymi jak przeguby i jedna opaska byla luzna, to moze byc przyczyna?
2016-11-18 22:56
  
 
 2012-08-12 16:48:52

mi to wygląda na brak paliwa w zbiorniku. Czytając twoje perypetie jestem trochę skołowany, wymieniasz kable WN od spodu silnika, wkładasz za krótkie? Występuje tu tzw. chaos i brak spójności w przyczynach awarii twojego samochodu.
Wymieniasz kable WN i przestaje pompka pracować?

-----------------
W poszukiwaniu żywiciela ważną rolę u kleszczy odgrywa ruch, ciepło i inne czynniki chemiczne, np. zapach. Przypuszczalnie dlatego określone grupy ludzi są częściej kąsana przez kleszcze, niż inne. - Po prostu mają pociągający dla kleszczy zapach
2021-02-19 12:55
  
 
 2012-08-12 18:51:46

Napisalem ze po wymianie kabli, samochod nie chcial odpalac, ponieważ to sie stalo w tym samym czasie wiec myslalem ze ma to ze soba jakis zwiazek ale nie wydaje mi sie. Paliwa jest ponad 20l, podejrzewam ze pompka za male cisnienie wytwarza, bo jak odlaczam przewod to widac paliwo w przewodzie ale gdyby bylo prawidlowe cisnienie powinno trysnac paliwem, jakby nie patrzyl jakims cudem pompka tworzy za male cisnienie i samochod nie odpala, sa momenty gdy chce odpalic ale to tylko chwilowe.
2016-11-18 22:56
  
 
 2012-08-12 19:13:19

pompka jakoś nie tryska paliwem żeby miała w min. przelać 200l benzyny. jak pompuje to jest dobra, szukaj przyczyny gdzie indziej.

-----------------
W poszukiwaniu żywiciela ważną rolę u kleszczy odgrywa ruch, ciepło i inne czynniki chemiczne, np. zapach. Przypuszczalnie dlatego określone grupy ludzi są częściej kąsana przez kleszcze, niż inne. - Po prostu mają pociągający dla kleszczy zapach
2021-02-19 12:55
  
 
 2012-08-12 19:34:28

Kolego ale przewód paliwowy nie jest wielkości węza strażackiego, w każdym mąć razie na początku jak było wszystko wporzo po wyjeciu szybko złacza prez jakas sekunde tryskalo paliwem, a teraz ledwo co widac w przewodzie
2016-11-18 22:56
  
 
 2012-08-14 14:02:24

I co chcesz tak pompki wymieniac juz 3 raz?Wez ze sprawdz czy ten wezyk jest drożny wogole od tego zacznij bo nie wierze zeby wszystkie pompki nie biły paliwa.Albo kupuj pompke do twojego samochodu.Nastepnym razem kupisz pompke od chevroleta.Kupuje sie czesci do swojego auta i silnika a nie od innego.Pozatym pompek sie nie kupuje na auto zlomie bo to koszmarnych pieniedzy chyba nie kosztuje a za rok bedziesz znowu wymienial.Moj szef mowi ze co jest tanie to jest drogie bo potem musisz znowu kupowac i jeszcze wiecej to wyniesie.Pozatym mowisz mi ze przewodem zwrotnym ci paliwo nie lecialo tam nie poleci ci tak paliwo jak przewodem zasilajacym.Od tego jest regulator cisnienia on trzymie cisnienie na listwie i puszcza nadmiar do baku.

[ wiadomość edytowana przez: batigol66 dnia 2012-08-14 14:04:10 ]

[ wiadomość edytowana przez: batigol66 dnia 2012-08-14 14:05:57 ]

[ wiadomość edytowana przez: batigol66 dnia 2012-08-14 14:06:55 ]

[ wiadomość edytowana przez: batigol66 dnia 2012-08-14 14:09:21 ]
2012-11-21 06:49
  
 
 2012-08-16 14:05:45

Juz doszedłem, pompka od 1.6 ma odwrotnie ustawione te wtyki do przewodów paliwowych dlatego tez przewod gumowy ktory mam zaginał sie wiec paliwo nie szlo, dzieki wielki za odpowiedzi. pozdro
2016-11-18 22:56