REKLAMA

Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

Escort Mk7 1.4 nie Odpala...nie kreci rozrusznik

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2014-04-05 18:37:15

Witam. mam Escorta 1.4i rocznik 95 mk7 . Mam problem ... mianowicie silnik nie odpala rozrusznik nie kreci objawy byly takie ze przekrecam kluczyk wszystko sie swieci prawidlowo przekrecam na start i slychac przekaznik pod kierownica a potem slychac od rozrusznik metaliczny dzwiek "brzdęk" i to wszystko ...

ale to nie koniec myslalem ze to rozrusznik i wymontowalem go i poddalem pelnej regeneracji wydalem 140 zl czesci do niego nowe i po zalozeniu jest to samo ((((( Pomocy .... Dziękuje wszystkim za POMOC !



[ wiadomość edytowana przez: Kleszczak dnia 2014-04-06 13:35:26 ]
2014-05-18 12:34
  
 
 2014-04-05 20:48:06

trzeba było zacząć od sprawdzenia instalacji elektrycznej sprawdz akumulator może jest padnięty
2020-09-15 00:03
  
 
 2014-04-05 20:56:33

akumulator jest ok nowy i naładowany na full... a rozrusznik nawet pol obrotu nie zrobi ....
2014-05-18 12:34
  
 
 2014-04-05 21:09:54

Na rozruszniku lubia sniedziec kable, sprawdz styki, najlepiej podjechac do elektryka niech miernikiem puknie na zozruszniku i aku zobaczy jakie napiecie. Zaplacisz z 10zl a powie ci co i jak bo jak cos nie tak to nowy aku zaraz bedzie do wymiany :p
2020-02-06 11:14
  
 
 2014-04-05 22:46:48

no tak ale jak rozrusznik był regenerowany to skąd zaśniedziałe styki
chyba że tak zregenerowany
2020-09-15 00:03
  
 
 2014-04-06 01:08:44

Nie sam rozrusznik ale wtyczki idace od niego czy do niego
2020-02-06 11:14
  
 
 2014-04-06 17:29:32

Sprawdź mase , jak masz kable zaplonowe to podepnij do masy akumulatora i do silnika gdzieś gdzie jest w miare czysta powierzchnia wtedy spróbuj odpalić
2017-03-14 18:55
  
 
 2014-04-06 19:28:36

Ja miałem identyczne objawy jak miałem stary akumulator. Świeżo po ładowaniu podpinam aku, kluczyk na pierwszą pozycję - wszystko cacy, próbuję odpalić i jedyne co słychać to cykanie rozrusznika. Tego samego dnia kupiłem nowy akumulator i jak ręką odjął.

Najprostszym sposobem sprawdzenia tego byłaby podmianka na chwilę akumulatora z innego auta.
2018-07-13 21:27
  
 
 2014-04-06 20:16:22

a w ogóle odpala czy tylko na ciepłym nie chce kręcić ?
2016-06-25 02:28
  
 
 2014-04-07 13:31:44

Spróbuj ręcznie zakręcić silnikiem. Tzn kluczem za śrubę na wale korbowym.
2017-08-25 09:43
  
 
 2014-04-17 19:12:43

Dzięki Chłopaki Essacz już zrobiony Rozrusznik Elegancko Kreci
2014-05-18 12:34
  
 
 2014-04-17 20:27:58

To napisz dla potomnych co było przyczyną
2016-05-25 18:43
  
 
 2014-04-17 22:59:56

ogólnie myślę , że to były dwie rzeczy - przyczyny na raz ... rozrusznik to jedno a drugie to elektryka zdemontowałem część deski rozdzielczej doszedłem do puszki z bezpiecznikami i przekaźnikami posprawdzałem wszystko i przeczyściłem sprawdziłem przekaźniki i gites odpala ładnie
2014-05-18 12:34
  
 
REKLAMA