Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[Esseii] Escort MKVII - Strona 4

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
«1 2 3 4
 Autor 
 2016-10-11 16:01:52

vss ?
2018-06-28 20:34
  
 
 2016-10-11 18:39:11

wymontowałem krokowca i chyba to będzie to , wyleciały jakieś kawałki plastiku z niego powypadały bolce co jest w środku lata strasznie na moje powinien on siedzieć sztywno , Ma ktoś może z was jakąś używkę takiego krokowca ?
2017-03-14 18:55
  
 
 2016-10-11 19:26:47

A jaki masz ten krokowiec oryginalny z mondeo czy z escorta, bo mam u siebie ale z escorta 1.8 i drugi z 1.6 mam pare tych kolektorów od 2.0 i były chyba dwa rodzaje tych silniczków.

[ wiadomość edytowana przez: adagor28 dnia 2016-10-11 19:27:18 ]
2019-07-10 21:39
  
 
 2016-10-11 20:24:52

mam z mondeo taki gruby krótki xd dzięki za pomoc ale już zamówiłem Nowy ;p mam nadzieje że to rozwiąże mój problem ;p
2017-03-14 18:55
  
 
 2016-10-11 20:51:10

Dzieje sie to tylko jak zaczynam jechac , jak stoi na jalowym to stoja normalnie obroty daje mu do 4 tys obrotow i spadaja so 1000 , tylko jak zaczynam jechac odrazu wchodzi na obroty i zostaja
2017-03-14 18:55
  
 
 2016-10-12 06:58:12

Ciekawe czy to nie ten czujnik vss co kolega "Wymiot" poniżej pisał, sprawdź czy przewody od niego są całe i czy jest dobrze zapiety do kostki.
2019-07-10 21:39
  
 
 2016-10-12 13:58:03

czujnik razej nie bo jak go wypne czy wepne z powrotem to nic sie nie zmienia , a na 99% jest sprawny bo nigdy nie mialem z nim problemu z poprzednim silnikiem , tak jak pisalem wczesniej to jak wyjolem krokowca to sie jakies plastiki posypaly z niego strasznie byl zabrudzony czarnym nalotem. Zostawilem go na noc w ekstrakcyjnej ale juz mam nowy zamowiony , w srodku starego caly trzpien trzymajacy membrane lata jak cholera nigdzie nie jest osadzony , praqdopodobnie sie urwal od podstawy
2017-03-14 18:55
  
 
 2016-10-12 13:58:18

czujnik razej nie bo jak go wypne czy wepne z powrotem to nic sie nie zmienia , a na 99% jest sprawny bo nigdy nie mialem z nim problemu z poprzednim silnikiem , tak jak pisalem wczesniej to jak wyjolem krokowca to sie jakies plastiki posypaly z niego strasznie byl zabrudzony czarnym nalotem. Zostawilem go na noc w ekstrakcyjnej ale juz mam nowy zamowiony , w srodku starego caly trzpien trzymajacy membrane lata jak cholera nigdzie nie jest osadzony , praqdopodobnie sie urwal od podstawy
2017-03-14 18:55
  
 
 2016-10-12 13:58:33

czujnik razej nie bo jak go wypne czy wepne z powrotem to nic sie nie zmienia , a na 99% jest sprawny bo nigdy nie mialem z nim problemu z poprzednim silnikiem , tak jak pisalem wczesniej to jak wyjolem krokowca to sie jakies plastiki posypaly z niego strasznie byl zabrudzony czarnym nalotem. Zostawilem go na noc w ekstrakcyjnej ale juz mam nowy zamowiony , w srodku starego caly trzpien trzymajacy membrane lata jak cholera nigdzie nie jest osadzony , praqdopodobnie sie urwal od podstawy
2017-03-14 18:55
  
 
 2016-10-12 18:01:36

Może i być ten krokowy, ale podejrzewam że i na wolnych obrotach dałby o sobie znać, chociaż zalezy w jakiej pozycji sie ustawil, kiedys miałem podobny objaw z sondą lambda kazdy mówi ze jak ona padnie to auto duzo pali , u mnie sonda padła spalanie bylo w normie ale auto bylo przymulone
2019-07-10 21:39
  
 
 2016-10-14 17:53:50

Po wymianie krokowca problem się rozwiązał Auto już sprawne całe złożone śmiga aż miło , niedługo wrzucę parę zdjęć i jakiegoś filmika z jazdy
2017-03-14 18:55
  
 
 2016-10-22 21:33:21

Cytat:
2016-10-14 17:53:50, Esseii pisze:
Po wymianie krokowca problem się rozwiązał Auto już sprawne całe złożone śmiga aż miło , niedługo wrzucę parę zdjęć i jakiegoś filmika z jazdy



No czekamy na fotki , pochwal się jak Ci to wyszło.
2019-07-10 21:39
  
 
 2016-10-26 20:30:41

Panowie mam kłopot , po wymianie tulei i swozni wahaczy tak mi zaczęło autem rzucać że sie nie da ujechac 10 km, lekko dam gazu i jest kaplica jak by mnie miało do rowu zrzucić , tak rzuca całym autem przy zakrecie to ąż sama kierownica mi sie skreca jak bym sie slizgał co to może być ?? tuleje do du... ?
2017-03-14 18:55
  
 
 2016-10-26 20:55:58

A zbieżność ustawił?
2019-11-11 22:36
  
 
 2016-10-26 21:28:31

mysliusz ze od zbieżności by tak bardzo rzucało autem ?? bo naprawde jest tragedia , po za tym nie jeszcze nie ustawialem
2017-03-14 18:55
  
 
 2016-10-26 22:12:45

Przy jakich kolwiek naprawach w zawieszeniu ( za wyjątkiem łączników stabilizatora ) powinno się skontrolować geometrie zawieszenia, części choć pozornie takie same mogą sie roznić od siebie co w praktyce naprawde znacząco moze wplywać na prowadzenie, a jeżeli Ty robileś wszystkie tuleje i sworznie to na zbierzności bym się skupił.
Kiedyś zimą podczas driftów przydzwoniłem tylem w kraweznik, na suchym ok, a jak tylko wjechałem na śnieg a nie daj boziu na lód to masakra nie dało sie uprowadzić samochodu... na oko niby nic a na geometrii wyszlo ze lewy tył poza normą zbyt rozbieżny czy zbieżny nie pamiętam, wymienilem belke (no bo ustawić się tego nie dało ) i jak ręką odjął...

[ wiadomość edytowana przez: BaroSZ dnia 2016-10-26 22:16:08 ]
2019-11-11 22:36
  
 
 2016-10-26 22:49:28

To tek tez zrobie pojade pierw na zbierznosc i zobacze
2017-03-14 18:55