Opel Klub Polska:forum klubowedołącz do klubuklubowiczesamochody
  

[VECTRA B] 2.2i 147 KM problem z silnikiem

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2013-01-05 18:01:52

Witam w nowym roku i od razu przejdę do pytania.

Znajomy ma Viki B po lifcie z 2001 r. z okrytym raczej złą sławą silnikiem 2.2i 147 KM, z którym pojawił się ostatnio kłopot - silnik nie wkręca się pow. 5 tys. obr, pomimo wciśnięcia gazu do oporu [zarówno na postoju, jak w trakcie jazdy]. Niekiedy po odpaleniu wkręca się na 5,5 tys, potem opada i chwilę pracuje nierówno na jałowym, ale nie gaśnie. Co to może być? Szukać jakiegoś lewego powietrza?

Check się nie świeci więc nie ma po co czytać błędów, z rozrządu nie dochodzą żadne niepokojące dźwięki, z tego, co sam zauważyłem to nawet do tych 5 tys obr silnik nie ma mocy - choć nie jeździłem nigdy wcześniej Viki z 2.2, więc nie mam porównania - wydaje mi się, że powinien lepiej iść.

Odpala prawidłowo na zimnym i ciepłym, nie dymi, przebieg auta 320 tys. km [z czego ten motor ma ok.(?) 120 tys.-był wymieniany w całości jakiś czas temu].

Co to może być? Jeszcze nie zajęliśmy się zapłonem, jak będzie chwila to sprawdzimy świece.


[ wiadomość edytowana przez: NAZAR dnia 2013-02-06 11:01:47 ]
2013-06-08 22:34
  
 
 2013-01-11 22:34:49

Zgłaszam do zamknięcia.

Pomogła wymiana świec na NGK ltr 6b. Wyrzucał też błąd na obd za bogata mieszanka. Trzeba było też wymienić sondę lambda i wszystko wróciło do normy, silnik ciągnie do odcinki, 4 i spół stówki i jest spokój. Ale subiektywnie to nie jest szybszy niż 2.0 136 KM.


Zapomnialem dodać, iż poprzedni właścicel usunął sobie lampkę od checka, co wcześniej nam umknęło...

[ wiadomość edytowana przez: Jacek1983 dnia 2013-01-11 23:22:57 ]
2013-06-08 22:34