forum klubowedołącz do klubulista klubowiczówauta klubowiczow
  

[Ładowanie] [alternator] i [reg. napięcia] - różne problemy

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
1 2 3 ... 15 16 17
 
 
»
 Autor 
 2002-10-16 08:27:33

Pytanie amatora: gdzie znajduje sie regulator napiecia w Polonezie 1.6 GLE (94 r.). Podejrzewam, że bede musiał go wymienić.
Objawy: 1. Po uruchomieniu zimnego silnika podświetlenie tablicy rozdzielczej, prędkosć obrotowa dmuchawy, szybkość pracy wycieraczek, światła mijania są dużo mocniejsze niz wynika to z nastaw. 2. W miare kontynuowania jazdy skokowo zmienia sie praca tych urzadzen na wolniejsza, tak jak bylo to kiedys 3.Po okolo 7 km jazdy i rozgrzaniu silnika do około 70 st.C objawy ustepują, praca urządzeń w normie, brak skokowych wzrostów napiecia.
Czy to na pewno regulator, czy może sprawdzić jeszcze coś innego?



[ wiadomość edytowana przez: Koot dnia 2007-12-30 23:59:54 ]
[ powód edycji: Modyfikowałem tytuł ]
2002-10-16 14:03
  
 
 2002-10-16 09:34:00

czy napewno regulator tego nie wiem
ale pojechałbym do elektryka i zmierzył prąd
kosztuje to grosze
a z tego co wiem regulator znajduje sie na alternatorze,tzki modulik razem ze szczotkami ,wykręca sie z tego co pamietam dwie śrubki i jest.
kiedys to przerabiałem bo zawiesiły mi sie szczotki.
2005-06-28 10:00
  
 
 2002-10-16 10:47:15

regulator napięcia znajduje się w alternatorze.Przynajmniej u mnie w Polonezie 94 rok.W starszych wersjach było to oddzielne urządzenie mocowane do karoserji pod maską.
Sprawdź najpierw napięcie na akumulatorze przed i po włączeniu silnika.Od razu będzie widać czy to regulator napięcia.
2004-12-06 07:31
  
 
 2002-10-16 13:53:50

Dzieki za uwagi. Problem już rozwiazany. Zmierzyłem napięcie po uruchomieniu silnika i było ponad 17 V. Posiadałem regulator napięcia, który zamocowany był na zewnątrz alternatora. Od spodu zaślepiony był gumą, która z racji wieku popękała i układ stracił szczelność. Dlatego zaraz po uruchomieniu było złe napięcie, a później po rozgrzaniu silnika i odparowaniu wilgoci było w porządku.
Nowy regulator (koszt 15 zł) jest zalany od spodu żywicą epoksydową (nie ma już gumy) i mam nadzieję, ze będzie dłużej szczelny niż poprzedni. Po wymianie wszystko OK !
2002-10-16 14:03
  
 
 2003-01-12 22:24:40

Mam problem z pradem. Okresowo pojawia się zbyt wysoki prad co powoduje rozjasnienie wszystkich kontrolek i właczonych swiateł.Dodatkowo odzywa się sygnał akustyczny (chyba z komputera). Wymieniłem regulator napiecia pomogło na dosłownie chwile. Na biegu jalowym wszystko jest ok. Prosze o podpowiedz gdzie szukac przyczyny.
2005-11-26 18:52
  
 
 2003-01-12 22:35:08

ja tam nie wiem ale moze w alternatorze????
2013-06-17 23:36
  
 
 2003-01-12 22:45:06

Za wartosc napiecia odpowiada regulator napiecia.Mozliwe tez ze masz uszkodzony alternator (jedna z diod prostowniczych ma przebicie).Nie jestem pewien...
2008-03-30 16:37
  
 
 2003-01-12 22:50:09

Witam
Podejzewam ze kolega Nitro ma rację. Też miałem to co Ty.
Przyczyną była uszkodzona dioda w mostku Gretza - (niewiem jak to się pisze) w alternatorze. Niestety z tej przyczyny padł również regulator napięcia i zmuszony byłem go wymienić.
Pozdr. Bialy_1987
2019-11-04 16:59
  
 
 2003-01-12 23:37:49

Popieram kolegow, regulator napiecia. Kolega (co juz pisalem na forum) wymienil tez kiedys regulator i nie pomoglo....Przyczyna? Ten drugi tez byl lipny. Po drugiej wymianie ok.
2018-06-26 13:08
  
 
 2003-01-15 09:03:24

Kłopotow ciąg dalszy. Czy ktoś może podpowiedzieć jak w warunkach domowych sprawdzić czy nie padły uzwojenia w alternatorze. Wszystko inne sprawdziłem i nie mam ładowania.
Diody i regulator wykluczam bo nowe ale za info jak sprawdzić te elementy dzięki. Pozdrawiam.

[ wiadomość edytowana przez: Koot dnia 2007-03-06 00:42:58 ]
[ powód edycji: Zmieniałem tytuł ]
2005-11-26 18:52
  
 
 2003-01-15 10:20:13

Omomierzem. uzwojenie wirnika - pomiedzy oboma pierscieniami slizgowymi musi byc mozliwy przeplyw pradu, podobnie uzwojenia stojana - powinny stanowic obwod zamkniety, bez przebicia do masy (to takze warto sprawdzic). Szczegoly ciezko tu opisac ale najkrocej mowiac podlaczasz sie do poczatku i konca uzwojenia no i prad powinien przeplywac...A pomiedzy uzwojeniem a masa nie. Ksiazki od poloneza opisuja to chyba dokladniej.
2018-06-26 13:08
  
 
 2003-01-15 14:20:32

Końce uzwojenia mogą przewodzić. a alternator dalej nie działać. Moze być to spowodowane zwarciem wewnątrz uzwojenia. Mysle ze japrościej sprawdzić sam alternator podłaczając woltomierz na wyjściu alternatora przed mostkiem prostowniczym. Powinno byc napiecie zmienne nie wiem dokładnie ile ale pewnie ponad 12V. Sprawdzamy oczywiście przy zapalonym samochodzie lub w jakisinny sposób krecimy alternatorem.
2004-05-12 08:35
  
 
 2003-04-20 23:18:22

Czy ktoś wie jakie diody są stosowane w alternatorze Polonez Rower i gdzie je kupić ? (nie cały mostek)
2019-07-27 06:36
  
 
 2003-04-21 20:08:53

A nie mozesz zobaczyc na starym mostku ?
Ja ostatnio placilem 65zl za mostek. Nowy mostek wysypal sie cos po 8tys km. elektryk mowi ze to zawsze pada i bedzie padac. Jako zamiennik polecil alternatory fordowskie z silnikow o mniejszej poejemnosci 1.6 itp. Tam maja byc alternatory bosha i tych samych parametrach, a co do mocowan to nie jest pewien.
Ja bede szukac na dniach takiego alternatora i jak zaloze to dam znac, bo nie zamierzam w orginalnym robic napraw mostkow co 10tys km. Tym bardziej ze sypnely mi sie teraz lozyska
 
  
 
 2003-04-27 21:43:17

Ja nie kupuję alternatora tylko wymieniam diody w mostku jak chcesz coś więcej to pisz na :aszr@wp.pl
2019-07-27 06:36
  
 
 2003-08-28 12:41:38

Mam małe pytanko-czy do wymiany szczotek w alternatorze trzeba go wywalić z auta i czy jest szczotko-trzymacz czy szczotki są "luzem" jak w rozruszniku?
Nigdy nie rozbierałem tego
2017-06-10 03:19
  
 
 2003-08-30 21:13:25

jesli wejdziesz pod spod autka to moze Ci sie uda bez wyjmowania calego alternatora, co zreszta tez nie jest takie proste - trzeba odgiac caly silnik...jest szczotko-trzymacz bedziesz musial odkrecic czarna kopulke z tylu a pozniej srubki 5,5mm oraz odlaczyc jeden kabelek. zycze owocnej pracy!!
2003-12-03 21:30
  
 
 2003-08-30 22:40:39

gdzie szczotki od spodu wyjmowac?????? przeciez tam filtr przeszkadza...

danield, zero z tym problemow, szczoty sa w szczotkotrzymaczu, ktory jest przykrecony do alternatora malenka srubką. odkrecasz ja i wyjmujesz szczotkotrzymacz i obie szczotki.
 
  
 
 2003-08-31 14:24:26

Muszę tam zaglądnąć ale czekam na lepszą pogodę
No od dołu to bym nigdy nie pomyślał,martwi mnie to odginanie silnika nie wiem czy poduszki wytrzymają
2017-06-10 03:19
  
 
 2003-08-31 15:24:05

przeciez i tak musisz odkrecic przed wyjeciem czarna kopulke z tylu aby odlaczyc kable, do szczotek jest niewiele dalej, poduszki wytrzymaja ja juz trzeci raz wyjmowalem.
2003-12-03 21:30