Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[mk7] problem z ABS

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2016-01-11 20:31:35

jak w temacie

w ubiegłą sobotę zaświeciła kontrolka ABS-u

test na śliskim - koła idą na smyka

po zgaszeniu silnika / odpięcia aku na noc - problem nie znika

znika dopiero jak podczas jazdy wyłączę silnik na 2-3 sekundy - odpale i kontrolka gaśnie

zaświeca się po jakimś czasie - najczęściej jak zatrzymam się np. na światłach

i moje pytanie - od czego zacząć poszukiwania ?

czy poza podpięciem autka do kompa jest sposób, żeby to jakoś zdiagnozować ?

jutro ma zamiar wprosić się do kumpla do ogrzewanego garażu i chciałbym przeglądnąć połączenia (wtyczki) - ewentualnie wyczyścić

wszelkiego rodzaju rady i porady mile widziane
2019-12-02 16:51
  
 
 2016-01-11 21:31:07

Moze czujnik wystarczy wyczyscic i ew. Styki we wtyczkach wyczyscic i zakonserwować odpowiednio ?
2020-04-21 22:48
  
 
 2016-01-11 22:15:50

Cytat:
2016-01-11 21:31:07, kiciek pisze:
Moze czujnik wystarczy wyczyscic i ew. Styki we wtyczkach wyczyscic i zakonserwować odpowiednio ?



co proponujesz do konserwacji styków ?
2019-12-02 16:51
  
 
 2016-01-12 22:09:37

preparat do konserwacji połączeń elektrycznych np isol
2020-09-10 17:03
  
 
 2016-01-13 22:05:24

a więc ...

zacząłem od przedniego lewego koła

okazało się, że koronka w jednym miejscu na obwodzie ocierała o czujkę

wyprostowałem koronkę, wyczyściłem wszystko, przeglądnąłem wtyczkę (popsikałem kontaktem)

i jak na razie kontrolka po wyjeździe z garażu zgasła i po przejażdżce się nie zaświeciła

zobaczymy co z tego wyjdzie
2019-12-02 16:51