[MK VI] Szarpie przy dodaniu ostro gazu do 2 tyś obrotów.

  
Sortuj wg daty:
rosnąco malejąco
Witam Forumowiczów!

Problem jest następujący:

Escort, benzyna 1.8, 16V, bez gazu. Podczas mocniejszego wciskania pedału gazu z niskich obrotów nie jestem w stanie się poprawie "zebrać", autem zaczyna strasznie szarpać, tak jakby gubił iskrę. Po takim szarpaniu, gdy obroty dojdą do 2 tyś obrotów, nagle auto zaczyna normalnie się rozpędzać i jedzie bez problemów. Odpala bez problemów, obroty nie falują. Krokowiec i przepustnica były czyszczone. Wymieniłem najpierw świece - nic nie pomogło, wymieniłem przewody - pomogły na jakieś 5 miesięcy, szarpanie z niskich obrotów ustało. Po 5 miesiącach znowu zaczęło dziać się to samo. Wymieniłem przewody znowu, już drugi raz i ustało. Po 1 miesiącu znowu to samo. I z każdym dniem nasila się bardziej. Objawy te NIE występują na całkowicie zimnym silniku, gdy tylko się troszkę zagrzeje, zaczyna szarpać. Pomóżcie bo już zgłupiałem i jestem tym faktem strasznie zdenerwowany.

Pozdrawiam
  
 
TPS sprawny ??
To tzw. czujnik położenia przepustnicy.
Przepływka ok ??
Osobiście stawiam na TPS.


-----------------
-----------------------------------
#2515

[ wiadomość edytowana przez: kiciek dnia 2013-07-30 22:03:53 ]
  
 
Jeżeli to TPS to dlaczego przy wymianie przewodów WN wszystko było dobrze?
  
 
1. odepnij tpsa i zobaczysz co będzie się działo ... Oczywiście jak go odepniesz to przejedź sie .
2. Jak kupiłeś badziewne kable WN to też może to być powodem.

3. Może cewka pada ??

W pon. będę we Wrocławiu to chętnie się temu osobiście przyjrzę.

PS. Specjalnie nie zablokowałem Ci wątku,b o temat był już poruszany nie raz.



-----------------
-----------------------------------
#2515

[ wiadomość edytowana przez: kiciek dnia 2013-08-01 22:18:18 ]