Ford Escort FanKlub:forum klubowedołącz do klubuklubowiczesamochody
  

[OGÓLNE] pływające zawieszenie

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2011-06-28 15:27:09

Witam serdecznie , mam taki problem... Posiadam Escorta z 1996 r silnik 1.6 16v. Autko sprawuje sie dobrze ale mam problem z zawieszeniem. Samoczynnie przestawia mi się kierownica lekko w lewo ale auto nadqal jedzie prosto .. po pewny czasie przy przyspieszaniu lub hamowaniu kierownica ustawia sie prosto a ja czuje jakby koła same sie przestawiały. to tak jakby koła wracały na własciwy tor jazdy...piszcza tez koła na zakrętach przy małej prędkości. Prosze o pomoc

[ wiadomość edytowana przez: przemo2 dnia 2011-06-28 15:30:30 ]
[ powód edycji: poprawiono tytuł ]
2011-08-16 19:17
  
 
 2011-06-28 15:30:13

kolego, trzeba sprawdzić zawieszenie, jak lata ci kierownica czy koła to końcówka drążka kierowniczego, sworzeń wahacza albo same wahacze są wybite,
Jedziesz na stacje diagnostyczną i za 20 zł sprawdzą ci całe zawieszenie co do wymiany.

-----------------
W poszukiwaniu żywiciela ważną rolę u kleszczy odgrywa ruch, ciepło i inne czynniki chemiczne, np. zapach. Przypuszczalnie dlatego określone grupy ludzi są częściej kąsana przez kleszcze, niż inne. - Po prostu mają pociągający dla kleszczy zapach
2020-11-24 16:23
  
 
 2011-06-28 15:31:11

Cytat:
2011-06-28 15:30:13, Kleszczak pisze:
kolego, trzeba sprawdzić zawieszenie, jak lata ci kierownica czy koła to końcówka drążka kierowniczego, sworzeń wahacza albo same wahacze są wybite, Jedziesz na stacje diagnostyczną i za 20 zł sprawdzą ci całe zawieszenie co do wymiany.


Nic dodać nic ująć.
 
 
 
 2011-06-28 15:32:49

Przeczytaj jeszcze regulaminy poszczególnych kategorii, żeby Moderatorzy nie musieli wiecznie poprawiać Ci tematów wątku...

-----------------
Dawcy, świry, idioci... Ludzie nazywają nas różnie, jednak ta ciemna masa nie wie, że dzięki naszemu działaniu mogą się uważać za normalnych. Dla nas tylko przeciętnych.
o2o
2020-11-12 08:26
  
 
 2011-06-28 15:47:07

Dokładnie na stacje sioo Miałem to samo, dla świetego spokoju cale wachacze wymienilem. Co prawda przy 140 czuje jakby to samo bylo, ale sadze ze to wina szerokiej opony + nierownosci na drogach
2018-05-03 23:59
  
 
 2011-06-28 17:32:54

Całe wahacze są za drogie żeby je wymieniać. Zresztą nie ma sensu, bo wahacze się nie zużywają. Zdecydowanie taniej jest wymienić same tuleje - tylko 120zł za komplet.
2012-03-07 00:49
  
 
 2011-06-28 17:41:46

Cytat:
2011-06-28 17:32:54, Qwet pisze:
Całe wahacze są za drogie żeby je wymieniać. Zresztą nie ma sensu, bo wahacze się nie zużywają.



Po 1) kto bogatemu zabroni hihi
Po2) nowyh wachacz ladnie wyglada od spodu
2018-05-03 23:59
  
 
 2011-06-28 18:29:36

Cytat:
2011-06-28 17:32:54, Qwet pisze:
Zresztą nie ma sensu, bo wahacze się nie zużywają.



Jeżeli Kolega ma oryginalne.


[ wiadomość edytowana przez: warzywisko dnia 2011-06-28 18:31:05 ]
2014-10-01 06:17
  
 
 2011-06-28 18:48:10

To są na 100% tuleje wahacza.
2016-05-25 18:43
  
 
 2011-06-28 18:55:10

Cytat:
2011-06-28 17:32:54, Qwet pisze:
Całe wahacze są za drogie żeby je wymieniać. Zresztą nie ma sensu, bo wahacze się nie zużywają. Zdecydowanie taniej jest wymienić same tuleje - tylko 120zł za komplet.

Wachacze nie, ale gniazda tuleji w wachaczach już tak.
2019-01-24 07:41
  
 
 2011-06-28 19:02:51

kolego ja mam takie same objawy i mam sworznie do wymiany,znaczy sie jeden
2017-06-12 12:50
  
 
 2011-12-16 22:08:59

Życzę powodzenia w wprasowywaniu tulejek jak same nie wpadną
2012-03-12 22:25