Klimatyzacja Ford

  
Sortuj wg daty:
rosnąco malejąco
Siema trochę nie o ten model chodzi ale myślę ze takie fanaberia to i w Esim też są

Mianowicie moja dziewczyna ma Forda Ka z klimatyzacją która nie dział tzn po włączeniu elektrosprzęgło łapie jednak nie ma tzn cięższej pracy silnika domyślam się że to wina małej ilości czynnika jednak bardziej nie daje mi spokoju wentylator który się nie włącza podczas uruchomienia Klimatyzacji
  
 
jeżeli ci się nie włączy wentylator to klima nie będzie działać, zobacz czy przekaźniki są dobre. Czy kable nie zaśniedziałe.
  
 
Czujnik ciśnienia też nie załączy wiatraka jak małe ciśnienie. Jedź na sprawdzanie szczelności najpierw i potem dobijaj czynnikiem.
  
 
a czy ktokolwiek z Was widzial kiedys schemat elektryczny klimatyzacji escorta albo innego forda o podobnej konstrukcji elektryki ???

Po nacisnieciu przycisku klimatyzacji na desce wlaczyc sie musi wiatrak na 1 bieg (nie wazne czy klima sprawna czy nie), nie wlaczy sie jesli rezystor wiatraka jest uszkodzony lub zielony przekaznik przy aku ma problem lub bezpiecznik przy aku 50A uszkodzony. Oczywiscie jesli problem jest w skrzynce bezpiecznikow to tez nie bedzie dzialac.

Napiecie zalaczajace klime pojawia sie tez na podszybiu i jesli tam przepusci je czujnik De-ice to napiecie pojawia sie na czujniku cisnienia czynnika chlodzacego, jesli jest za niskie to sie kompresor nie zalaczy, jesli za wysokie tez, ten czujnik cisnienia ma jeszcze jeden poziom, wysokie cisnienie i wtedy wlacza sie 2 bieg wentylatora,ale kompresor nadal chodzi.

W nowszych escortach sterowaniem klimy zarzada komputer silnika za pomoca dodatkowego pinu na zielonym przekazniku, odcina klime, gdy ktos na maxa chce pojechac.

takze obydwa posty przede mna sa calkowicie niezgodne z prawda
  
 
Kolego kupiliśmy narzeczonej w zeszłym roku ka z klimą, przycisk się zapalał poza tym nic, wentylator nic, sprężarka nic wgl tylko przycisk, pojechałem na klime z miślą że trzeba coś naprawić a tu nic, szczelność 100% nabił klime i mrozi jak z nowego auta.
Po prostu jak nie ma czynnika to nie załączy żeby sprężarki nie rozwalić bo ją smaruje czynnik.
Leć na nabicie i szczelność, zmień filtr kabinowy i będzie działać, ja byłem pewien że coś nie tak, pojechałem z myślą że wydam tysiaka, wyssałem 150zł i chodzi pięknie

[ wiadomość edytowana przez: dawid5995 dnia 2014-06-11 16:25:05 ]
  
 
Nie wiem co na to schematy elektryczne - w escorcie mkVII i Mondeo - brak czynnika - brak wlaczenia wentylatora i kompresora

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650