Alternator cz II

  
Sortuj wg daty:
rosnąco malejąco
Jak już kiedyś pisałem, ładowanie w moim Essim nie do końca jest takie jak powinno być. I wczoraj odpaliłem pod domem, pojechałem może z dwa kilometry, zgasiłem i .... już nie chciał odpalić. Dobrze, że szwagier podjechał, zpięliśmy kable i odpalił bez problemu. Tak się zastanawiam, czy rozładował się akumulator po przejechaniu 2 km?
I moje pytanie w związku z tym. Czy mogę założyć wydajniejszy alternator, bo z tego co się orientuje to sa dwa?
  
 
No i okazało się, że rozrusznik czasami nawala. Nie może zakręcić (kontrolki nie przygasają). Wymieniłem już tulejki i szczotki. Co to może być?
  
 
Moze rozrusznik ma gdzies zwarcie?? Ja tak mialem. Meczylem sie dlugi czas, zmienialem szczotki, tuleje i nic nie pomagalo. Pojechalem do elektryka i okazalo sie, ze rozrusznik mial zwarcie. Do dzis jest juz spokoj.

-----------------
loża rządzi, loża radzi, loża nigdy Cię nie zdradzi..
Elitarna jednostka specjalna "Loża szyderców"
  
 
Gdzie to zwarcie?
  
 
Cytat:
2003-12-22 10:23:17, pgutek pisze:
Gdzie to zwarcie?



Gdzies w rozruszkinu Niestety nie znam sie na tym az tak. A mase sprawdzales??

-----------------
loża rządzi, loża radzi, loża nigdy Cię nie zdradzi..
Elitarna jednostka specjalna "Loża szyderców"
  
 
A moze elektromagnes? Jak u mnie nawalil to tylko jakies pykanie bylo i zakrecic nie chcial.

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
Po dłuższej analizie doszedłem do wniosku, że może to elektromagnes lub styki (te które dają napięcie na szczotki)
  
 
Co do rozrusznika to ja tez mam problem jak auto sie nagrzeje to nie bardzo chce zakrecic jak jest zimne to jest ok ladowanie ma wporzadku 13,6V wiec tu sie nie mozna przyczepic bylem u magika od rozrusznikow sprawdzil mase auta bylo ok potem rzucil okiem na sam rozrusznik (nie wyciagajac go) i stwierdzil ze jest padaka bo cos mialo nieciekawy kolor automat czy cus takiego ze prawdopodobnie gdzies jest zwarcie nagrzewa sie i nie ma sily ruszyc KOSZT ROBOCIZNY TO 150 ZL tak wiec narazie odpuscilem woze kable w bagazniku i jak cos to na krotko nadmienie tylko ze wymienialem juz szczotki (tuleje byly oki) i nic to nie dalo zobacze moze po nowym roku podjade na robote wszystko zalezy od funduszy.
  
 
Wymieniłem automat i jest OK!