[OGÓLNE] RS2000 - Po opadach śniegu alternator nie ładuje.

  
Sortuj wg daty:
rosnąco malejąco
Witam, jak to jest u was. Śnieg napadał i alter mi nie ładuje.
Zauważyłem że pełno śniegu w okolicy altera.
Wszystko w alterze wymienione razem z paskiem. Gites chodzi normalnie ale na jesień jak sypneło to mi rozładował, dziś to samo. Jak deszcz to nie ma problemu.
Co może być.
Jak jest u was, macie jakieś patenty?
W RSie są jakieś osłony na alternatorze?



[ wiadomość edytowana przez: Kalor dnia 2009-12-17 22:17:54 ]
[ powód edycji: Kleszczu, "ogólne" piszemy DRUKOWANYMI literami ]
  
 
Jest oslona przykrecana do podluznicy - zaslania jak gdyby pasek klinowy.

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
Osłony alternatora są z dwóch stron tak w zasadzie.

Jedna osłaniająca od tego żeby nie chlapało spod kół wodą i błotem, tak jak Seba mówi - przykręcana do podłużnicy.

Drugą osłoną jest nakładka na sam alternator (taka plastikowa osłona) - choć jest to mało spotykane, bo strasznie ciężko jest włożyć alternator z taką osłoną. Dlatego większość mechaników wywala to i zakłada bez...
  
 
czyli zrobię sobie osłone z plastiku z bańki po petrygo czy czymś podobnym. Kiedyś zrobiłem tak w swoim td i było git. Dzięki za info bo u mnie tego nie było.
  
 
a co z temperaturą altka? .... przecież tam jest sauna, dotykaliście kiedyś alternatory po jeździe ? Wydaje mi sie że zasłonięcie go puszką po petrygo spowoduje jego przegrzanie ...
  
 
ja nie mam zamiary go wkładać do jakiejś puszki ale osłonić od spodu przed śniegiem. Oczywiście otwory będą.
  
 
Kleszczu, problem masz w altku, nie w osłonie, ja bym darował sobie osłony, a sprawdzil ten alternator na stole z miernikiem.
  
 
Altek sprawdzony dwukrotnie. Diody sprawdzone, regulator napięcia nowy, kable poczyszczone i zakonserwowane, pasek wymieniony a problem taki że jak śnieg to mi się rozładował. Po przemyśleniach to jak deszcz mocny pada to też mam słabsze oświetlenie ale to przed naprawą alternatora.
  
 
Masa gdzieś ucieka? Zwarcie jakieś?
  
 
Rozrusznik kręci bez problemu nawet po dwóch dniach postoju na śniegu a do tego jest rozrusznik z 1.6.
Cała instalacja z alternatora została poprawiona.
Fakt że po naprawie altka kontrolka lekko żarzy, po dodaniu gazu znika ale na wolnych mruga lekko niezależnie od silnika więc coś tam jest.
Kabel ten cienki co idzie od alternatora gdzieś w wiązke od czego jest?
On mi jest podejrzany.
Dodam że po przekręceniu kluczyka nie świeci mi kontrolka oleju. Może to ma jakiś wpływ.
Ładowanie sprawdziłem i jest stałe ok 13.9 na dwóch miernikach.
Dodatkowy kabel od aku do masy silnika podpiołem.
  
 
Cienki kabel wychodzący z alternatora jest z pewnością od kontrolki ładowania ...