[MKV] Grzanie tylnej szyby - czasem nie można go wyłączyć

  
Sortuj wg daty:
rosnąco malejąco
witam.

mam maly problem. po wlaczeniu stacyjki swieci sie dioda grzania tylnej szyby. nie idzie jej wylaczyc. dzisiaj akurat nim nie jezdzilem tylko dziewczyna. rano podobno bylo ok, popoludniu juz nie. szyba grzeje i nie mozna jej wylaczyc. bezpiecznik jest ok. ( nie wiem jak z przekaznikiem ), ale odpiolem grzanie przy samej tylnej szybie i dioda w tedy gasnie. tzn mozna ja wlaczyc ( czyli tak jak by szyba grzala, dioda sie swieci ) i wylaczyc (dioda sie nie swieci). jak podepne szybe spowrotem to problem wraca. czyli brak reakcji na nacisniecie wylaczenia grzania. nie jestem jakims mega elektrykiem, znam sie srednio na tym. przeczyscilem jeszcze styki na klapie i w pasie tylnym. a po nacisnieciu przycisku slychac cykniecie na przekazniku, ale dioda dalej sie swieci i szyba grzeje.

[ wiadomość edytowana przez: Kalor dnia 2009-12-27 16:11:55 ]
[ powód edycji: temat ]
  
 
Spróbuj psiknąć WD40 do przełącznika, najprawdopodobniej to jego wina. Nie pamiętam jakie są tam styki ale chyba od przedniej i od tylnej szyby są takie same, podmień to sprawdzisz czy to przełącznik.
  
 
Prędzej zawiesił się przekaźnik, a wyciągniecie wtyczki przy szybie przerywa obwód, więc konktolka gaśnie
  
 
Cytat:
2009-12-21 19:36:51, GrzEE pisze:
Prędzej zawiesił się przekaźnik, a wyciągniecie wtyczki przy szybie przerywa obwód, więc konktolka gaśnie



Przekaznik zielony,R3

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
a ktory to jest przekaznik? jaki ma kolor i w ktorym miejscu sie on znajduje? ze w skrzynce to wiem, ale jak pisalem elektryk ze mnie marny.

edit:

jesli to przekaznik towyjecie i przeczyszczenie pomoze?

p.s. dzieki seba za szybki odzew

[ wiadomość edytowana przez: smallsize dnia 2009-12-21 19:49:33 ]

[ wiadomość edytowana przez: smallsize dnia 2009-12-21 19:49:49 ]
  
 
Pokrywke zwalisz i obejzysz - styki przeczyscisz i moze bedzie ok

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
po wyciagnieciu przekaznika dalej dzieje sie to samo. skrzynka?
  
 
Cytat:
2009-12-21 20:05:18, smallsize pisze:
po wyciagnieciu przekaznika dalej dzieje sie to samo. skrzynka?


Moze ...

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
Cytat:
2009-12-21 20:09:10, Seba pisze:
Moze ...



od piatku czarna seria. jak nie pierwszy escort to drugi. wyciagac i bawic sie w lutowanie? narazie to odlaczylem tylna szybe zeby sie dioda nie palila.
  
 
Zostaw odlaczone i pojezdzij - moze cos gdzies zamoklo czy cos i przejdzie.

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
moze byc zwarcie na szybie? w sumie dzisiaj auto stalo troche na sloncu i bylo dosc cieplo do slonca i jakas woda mogla sie gdzies dostac przy topniejacym sniegu.
  
 
temat do zamkniecia. grzanie dziala jak nalezy
  
 
Cytat:
2009-12-23 07:32:54, smallsize pisze:
temat do zamkniecia. grzanie dziala jak nalezy


No to pogratulować tylko Kolego opisał byś co było nie tak
dla innych żeby w przyszłości wiedzieli co mają Robić
  
 
No właśnie, pytać było łatwo, ale już podać przyczynę to ciężko?
  
 
Samo sie zrobilo z tego co wiem - pewnie wilgoc sie dostala gdzies.

-----------------
Escort MVII GT 1,8
E90, E46, D40, FMX 650
  
 
Jak wilgoć to pewnie skrzyneczka się kłaniać będzie coraz częsciej...
Ja bym zrobił w wolnym czasie jej przegląd, żeby nie było innych denerwujących problemów.

Jak mówią lepiej jest zapobiegać, niż leczyć
  
 
samo sie naprawilo. przyczyny nie znalazlem. przeczyscilem styki w bagazniku, kable posprawdzalem. powyciagalem przekazniki, przeczyscilem i tyle. na drugi dzien jak dziewczyna wrocila z pracy (jezdzi nim, bo jej essi jest u mechanika , a ja sie woze sluzbowym ) podpialem piny przy szybie i dziala. w ostatnim czasie troche sniegu w aucie sie znalazlo wiec woda mogla zadzialac.


GrzEE w wolnej chwili ja wyciagne i popatrze jak znajde w krakowie jakiegos magika ktory sie na tym zna
  
 
ja mam odwrotny problem. wlaczam grzanie szyby to slychac ze przekaznik sie przelacza ale szyba dalej zaparowana. sprawdzalem napiecie to 0-0.5v. przejscie na szybie tez jest wiec co moze byc nie tak?