2107 zgasł

  
Sortuj wg daty:
rosnąco malejąco
Witam.
Odpaliłem auto, przejechało ok. 6km i na zakręcie zgasło i sie nie odpaliło. Zepchnąłem i pojechałem po inne aby sholowac. Po przyjeździe idę i kręce stacyjkę i moje ździwienie bo odpaliło i wróciło do domu. Co sie mogło stać? Gaźnik, świece, kable, pompka, aparat nowe. Nie mam pomysłu i strach gdzieś jechać.
  
 
zepsuło się i naprawiło się

-----------------
АвтоBA3 непобедим, скрутим, склеим, полетим
  
 
Cytat:
2021-02-13 22:28:23, SzokoLada pisze:
zepsuło się i naprawiło się



Nie inaczej. Lada w pełnej okazłości.

-----------------
Lada Niva - auto-biegunka
  
 
a może sprawdź to co odpowiada za pracę silnika i przejedź się w koło komina.
  
 
Cytat:
2021-02-14 19:38:48, morphio pisze:
a może sprawdź to co odpowiada za pracę silnika i przejedź się w koło komina.



A więcej? Co sprawdzić? Aku ok, alternator, aparat, gaźnik, chłodnica, termostat ok Co jeszcze ? Co mogło być przegrzała się?
  
 
Ciśnienie jakie było w kole zapasowym?

-----------------
АвтоBA3 непобедим, скрутим, склеим, полетим
  
 
cały aparat zapłonowy wymieniłeś ?
jeśli masz normalny aparat to na próbę wymień kondensator, tym bardziej jeśli jest "nowy".
sprawdź czy do gaźnika dopływa właściwa ilość paliwa.
no i pytanie dnia --> ktoś ci to wyregulował ?

[ wiadomość edytowana przez: morphio dnia 2021-03-26 17:52:43 ]
  
 
Aparat nowy, kondensator też.
Dziś jazda na rejestracje. ładnie idzie, jak zimny trochę go dławiło. Potem ładnie chodził ale jak sie rozgrzał już konkretnie po trasie znów zmniejszały się obroty i gasł. Na analizatorze spalin wyszedl nawet za pięknie. Spaliny czyste az za nadto.

Jak sprawdzić czy do gaźnika dopływa właściwa ilość paliwa? Poziom paliwa w gażniku mam sprawdzić. Pompka paliwa nowa.

Sam regulowałem gaźnik, nie ma od tego już ludzi


Cytat:
2021-03-26 17:50:53, morphio pisze:
cały aparat zapłonowy wymieniłeś ? jeśli masz normalny aparat to na próbę wymień kondensator, tym bardziej jeśli jest "nowy". sprawdź czy do gaźnika dopływa właściwa ilość paliwa. no i pytanie dnia --> ktoś ci to wyregulował ? [ wiadomość edytowana przez: morphio dnia 2021-03-26 17:52:43 ]

  
 
U mnie natomiast spada napięcie, jak jest rozgrzany, bo kręci wiatrakiem. Jak spadnie <12,5 V (mierzone) na akumulatorze, to gaśnie. Jakaś mała iskra się robi na świecy i mu to przeszkadza. Jak ostygnie, normalnie odpala.
Przejrzałem całą instalację, bo jest gdzieś spadek napięcia, ale nie pozbyłem się problemu.
Jak auto było młodsze, tak 10 lat temu, to było dobrze.

Nie mówię, że tak mają pozostali.
Pozdrawiam
A13
  
 
Sprawdźcie masę, to bardzo ważne !

Układ paliwowy sprawdza się miernikiem ciśnienia paliwa zaraz za pompą. Powinno być ok 0,2 bar.
Wydajność pompy (nie ciśnienie) można regulować uszczelkami podstawy pompy paliwa.
Ciśnienie można poprawić wymianą zaworków w pompie lub jej wymianą, co jest chyba tańsze

Jak gaśnie na ciepłym to tak jakby z braku paliwa.
  
 
Ale gaśnie ci na jałowym na postoju.
A u mnie najczęściej jak sie zozgrzeje na zakręcie jak jestem na skrzyżowaniu. Czyli jak puszczam nogę z gazu i luz, miga kontrolka oleju i cyk. Gaśnie. Na jałowym nie ma kłopotu.

Cytat:
2021-04-16 21:10:57, A13 pisze:
U mnie natomiast spada napięcie, jak jest rozgrzany, bo kręci wiatrakiem. Jak spadnie <12,5 V (mierzone) na akumulatorze, to gaśnie. Jakaś mała iskra się robi na świecy i mu to przeszkadza. Jak ostygnie, normalnie odpala. Przejrzałem całą instalację, bo jest gdzieś spadek napięcia, ale nie pozbyłem się problemu. Jak auto było młodsze, tak 10 lat temu, to było dobrze. Nie mówię, że tak mają pozostali. Pozdrawiam A13

  
 
Pompa paliwa nowa, myślę, że dobrze ustawiona.

Cytat:
2021-04-19 22:00:57, morphio pisze:
Sprawdźcie masę, to bardzo ważne ! Układ paliwowy sprawdza się miernikiem ciśnienia paliwa zaraz za pompą. Powinno być ok 0,2 bar. Wydajność pompy (nie ciśnienie) można regulować uszczelkami podstawy pompy paliwa. Ciśnienie można poprawić wymianą zaworków w pompie lub jej wymianą, co jest chyba tańsze Jak gaśnie na ciepłym to tak jakby z braku paliwa.

  
 
Cytat:
2021-04-23 10:59:04, belgrano pisze:
Ale gaśnie ci na jałowym na postoju. A u mnie najczęściej jak sie zozgrzeje na zakręcie jak jestem na skrzyżowaniu. Czyli jak puszczam nogę z gazu i luz, miga kontrolka oleju i cyk. Gaśnie. Na jałowym nie ma kłopotu.



.. to tak, jakby ten zawór oszczędzacza na gaźniku się nie włączał czasami. Sprawdza się go przez wyjęcie rurki podciśnienia. Jak działa poprawnie, to powinny spaść obroty.

U mnie gaśnie, jak zbyt długo stoję na jałowym na rozgrzanym bardzo silniku.
  
 
Cytat:
, belgrano pisze:
Pompa paliwa nowa, myślę, że dobrze ustawiona.


sorry za tempo, poziom paliwa ( jeśli całą reszta ok).