Brak obrotów jałowych...????

  
 Sortuj posty wg daty: 
rosnąco malejąco
 >> wyświetlony od najstarszych postów <<
 Autor 
 2004-01-29 17:53:05

witam wszystkich zwolenników LPG. mam vw golf II 1.6 z nietypowym gażnikiem (elektronicznie regulowanym,2ee ecotronic )
załozyłem instlacje pól roku temu i rozpoczołem edukacje o lpg.
dużo sie nauczyłem ale człowiek sie uczy całe zycie,wiec chciał bym podzielic się doświadczeniami z kimś kto ma może podobny układ zasilania.np.:audi 80,passat.ogólnie autko spisuje sie dobrze (moja zasługa)ale mam problem z wieszaniem sie obrotów jałowych na 1100-1300obr./min.wszystko to zaczeło sie po regulacji na analizatorze (sam regulowałem).dzieje sie tak w trakcie nagrzewania do temp.roboczej,po zgaszeniu i ponownym odpaleniu jest ok.moze ktos ma jakis pomysł??? bo najważniejsze są świerze pomysł...
2011-11-07 11:14
  
 
 2004-01-29 21:20:13

dziła ci prawdopodobnie tzw. automatyczne ssanie . gdzie czujnikiem jest sprężyna bimetalowa lub czujnik elektroniczny. żeby się to wyłączyło trzeba albo przegazować albo wyłączyć zapłon. i zaraz uruchomienie to czujnik temp. silnika czyta ,że samochód jest ciepły. ta analiza spalin tylko mi nie paasuje.
2011-04-10 10:05
  
 
 2004-01-30 09:56:37

jestem w podobnej sytuacji. obroty wieszaja mi sie na ok. 1200 i z opoznieniem spadaja do 900. To opoznienie czasami trwa kilka minut i zastanawia mnie wlasnie skad ono sie bierze? (dodatkowo obroty wahaja sie i po pewnym czasie pracy opadaj do ok. 500 po czym jusz nie daja rady sie podniesc i gasnie...). Jesli zgasze i zapale to obroty beda dobre, ale po pewnym czasie i tak spadna na 500 i zgasnie. U kolegi obroty na luzie spadaj od razu do 900 i tak pozostaja.
PS. jako ciekawostke dodam, ze stalo mi sie to po regulacji skladu mieszanki ktorej dokonywal moj znajomy [blod, nie dawac tego pokretla osobom trzecim!]
2004-08-22 23:09
  
 
 2004-01-30 10:10:10

Croma1 ma rację. Najpewniejsze przy gaźnikowcach są ssania mechaniczne, ręczne.
2012-05-02 11:34
  
 
 2004-01-30 17:24:25

witam ponownie!wczoraj poczytałem na forum o dolotach powietrza i wszystko sie wyjaśniło miałem żle skonfigurowany!a wcześniej mijałem sie z dobrymi konfiguracjami.teraz wszystko jest ok.problem znikł!!! przyczyny szukałem nie tam gdzie trzeba, a tu wystarczyło poczytac na forum!dziekuju za rady i zainteresowanie.
2011-11-07 11:14